Passa al contenuto principale

Android

Release versione stabile Release versione nightly

Requisiti minimi di sistema

  • Android 5.0 (livello API 21) o superiore.

Binari

Per saperne di più sulla versione notturna di Butterfly qui.

Negozi

Il programma beta sul Play Store

Clicca su questo link per registrarti alla versione notturna dell'app. Si prega di notare che questa versione può contenere bug. La versione del Play Store verrà aggiornata automaticamente quando verrà rilasciata una nuova versione notturna.